Completed
Jenkins Agents umstellen

Status
Resolved after 23 minutes
Started
19. January 2023 at 17:0
Completed
19. January 2023 at 17:23
Affects
Jenkins
  • Completed
    19. January 2023 at 17:22

    Maintenance has completed successfully.

  • In progress
    19. January 2023 at 17:0

    Maintenance is now in progress

  • Planned
    19. January 2023 at 17:0

    We are going to migrate the Jenkins agents to Rocky 9 during this time.